Excel’de Sayfa Koruması Nasıl Kaldırılır?

Excel’de Sayfa Koruması Nasıl Kaldırılır?

      1- Parolası çözülecek sayfaya sağ tıklıyoruz. 2- Kod görüntüle’ye tıklıyoruz. 3- Aşağıdaki kodu yapıştırıyoruz. Sub SifreAc() Dim i As Integer, j As Integer, k As Integer Dim l As Integer, m As Integer, n As Integer Dim i1 As Integer, i2 As Integer, i3 As Integer Dim
BirolNasıl Yapılır456 Görüntüleme0 Yorum14 Aralık 2015Devamı..
Claim nedir?

Claim nedir?

Bir projede proje maliyetinin dışına çıkılması durumunda (maliyet artışı, işin uzaması vb) mağdur olan tarafın mağduriyetinin giderilmesi için başvurdugu işlem. Claim genelde para istenmesi icin gerçekleştirilen bir işlem olmakla beraber, istisnai sekilde sadece sure uzatımı ya da sure uzatımı+para istenmesi şeklinde de olabilir. Claimant, yani claim işlemine başvuran kişi mağduriyete sebep veren durumları sözleşmenin
BirolTerimler978 Görüntüleme0 Yorum19 Mayıs 2015Devamı..
Excel’de bir sayı yazıya nasıl çevrilir?

Excel’de bir sayı yazıya nasıl çevrilir?

İleri excel kullanımımızda bu tip soruları kendimize sıkça sorarız. Bir sayıyı yazıya çevirmenin birden fazla yolu vardır; 1- Makro: (Kolay olanı) 2- Fonksiyon:(Kısmen daha zor) Ben herkesin tam olarak anlaması için makro ile yapıcam.   Öncelikle otomatik toplamın olduğu yerde sağ tıklıyoruz. Özelleştirden geliştiriciyi açıyoruz. Visual basic butonuna basıyoruz. Buraya
BirolNasıl Yapılır2.855 Görüntüleme0 Yorum26 Eylül 2014Devamı..
Etopla Formülü Nasıl Kullanılır?

Etopla Formülü Nasıl Kullanılır?

Etopla formülü toplama işlerinde işimizi inanılmaz derecede hafifletmektedir. Etopla formülünün yaptığı sizin belirleyeceğiniz hece, kelime veya cümleleri içeren satırdaki sayıların toplanmasıdır. Örnek formül; =ETOPLA($C$20:$C$104;”Fx Lento – C-158“;$L$20:$L$104)+ETOPLA($C$20:$C$104;”Fx Lento – C-158“;$M$20:$M$104) Formülün açıklaması: Arattırdığım Cümle; Fx Lento – C-158 C20 ve C104 satırları arasında “Fx Lento – C-158” cümlesini ara, L20 ve L104
BirolNasıl Yapılır1.417 Görüntüleme0 Yorum9 Eylül 2014Devamı..
Kesin Hesap Nedir?

Kesin Hesap Nedir?

Kesin hesabı tanımlamak için önce ara hakedişi tanımlamamız gerekmekte. Ara hakediş, sözcüklerden de anlaşılacağı gibi işlerin arasında yapılan hakedişlere denir. Kesin Hesap(Hakediş): İş sonunda yapılan son hakediştir, Bu hakediş’te ara hakedişte varsa yapılan yanlışlar düzeltilir, eklemeler, çıkarmalar yapılır ve hatasız bir hakediş elde etmeye çalışılır. Ara hakedişlerde anlaşılır bir metraj
BirolTerimler4.432 Görüntüleme0 Yorum22 Ağustos 2014Devamı..
Sayfa123»

Popüler Konular

Etiketler